CVE-2023-30484
Discription

Cross-Site Request Forgery (CSRF) vulnerability in uPress Enable Accessibility plugin Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: