CVE-2022-4116
Discription

A vulnerability was found in quarkus. This security flaw happens in Dev UI Config Editor which is vulnerable to drive-by localhost attacks leading to remote code execution.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: