CVE-2022-35500
Discription

Amasty Blog 2.10.3 is vulnerable to Cross Site Scripting (XSS) via leave comment functionality.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: