CVE-2022-40122
Discription

Online Banking System v1.0 was discovered to contain a SQL injection vulnerability via the cust_id parameter at /net-banking/edit_customer_action.php.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: