CVE-2022-3236
Discription

A code injection vulnerability in the User Portal and Webadmin allows a remote attacker to execute code in Sophos Firewall version v19.0 MR1 and older.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: