CVE-2022-38509
Discription

Wedding Planner v1.0 was discovered to contain a SQL injection vulnerability via the booking_id parameter at /admin/budget.php.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: