CVE-2022-35700
Discription

Adobe Bridge version 12.0.2 (and earlier) and 11.1.3 (and earlier) are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must open a malicious file.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: