CVE-2022-28203
Discription

A denial-of-service issue was discovered in MediaWiki before 1.35.6, 1.36.x before 1.36.4, and 1.37.x before 1.37.2. When many files exist, requesting Special:NewFiles with actor as a condition can result in a very long running query.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: