CVE-2022-27944
Discription

Foxit PDF Reader before 12.0.1 and PDF Editor before 12.0.1 allow an exportXFAData NULL pointer dereference.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: