CVE-2022-36832
Discription

Improper access control vulnerability in WebApp in Cameralyzer prior to versions 3.2.22, 3.3.22, 3.4.22 and 3.5.51 allows attackers to access external storage as Cameralyzer privilege.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: