CVE-2022-21186
Discription

The package @acrontum/filesystem-template before 0.0.2 are vulnerable to Arbitrary Command Injection due to the fetchRepo API missing sanitization of the href field of external input.Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: