WordPress WP OAuth Server plugin <= 3.0.4 – Authentication Bypass vulnerability
Discription

Authentication Bypass vulnerability discovered by Lana Codes in WordPress WP OAuth Server plugin (versions Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: