WordPress Social Slider Feed plugin <= 2.0.4 – Authenticated Arbitrary API Key Update vulnerability leading to Stored Cross-Site Scripting (XSS)
Discription

Authenticated Arbitrary API Key Update vulnerability leading to Stored Cross-Site Scripting (XSS) discovered by WPScan in WordPress Social Slider Feed plugin (versions Read More

Back to Main

Subscribe for the latest news:
Generated by Feedzy
%d bloggers like this: