CVE-2023-36319
Discription

File Upload vulnerability in Openupload Stable v.0.4.3 allows a remote attacker to execute arbitrary code via the action parameter of the compress-inc.php file.Read More

Back to Main

Subscribe for the latest news:
%d bloggers like this: